2011年11月16日水曜日

Netbeans7対応のGWT4NBが出てますね

<この記事は古いので、、、>


いつのまにか、GWT4NBの最新版(2.10.4)が出てます!!2ヶ月ほど前からあったようで、ここ最近、Eclipseに浮気していたので全く気づきませんでした。
- compatible with NetBeans 7.0.1 (may will not run in old versions); - works with GWT 2.3;
Tags: gwt4nb gwt 2.3 netbeans 7.0.1
と書いてありますので、バージョンには注意してください。もうNetbeansは終わりかなぁとか思ってましたが、ウェブアプリ開発の導入環境としては個人的にはNetbeansのほうが簡単と思っているので、、、今後の身の振り方に悩みそうです。

0 件のコメント:

コメントを投稿